Subject: Re: devel/libtool-base non-NetBSD OS testers needed!
To: Todd Vierling <>
From: Peter Schmiedeskamp <>
List: tech-pkg
Date: 04/30/2004 09:08:25
Sorry for the late reply to this. I can confirm that
the package works on AIX 5.1.


--- Todd Vierling <> wrote:
> For those on non-NetBSD, non-Interix platforms:
> Please test the changes to devel/libtool-base
> (1.5.2nb6) and verify that
> it's still working for you as before.  (After
> discussion with skrll, I moved
> the "configure" patches back to .m4 diffs to make it
> much easier to
> maintain.  There is a slim chance that there was an
> error in the conversion,
> but I'm hopeful that it was a no-change for all
> platforms except Interix.)
> -- 
> -- Todd Vierling <> <>

Do you Yahoo!?
Win a $20,000 Career Makeover at Yahoo! HotJobs