Subject: py-gd package
To: None <>
From: D'Arcy J.M. Cain <>
List: tech-pkg
Date: 04/28/2004 09:28:06
I have not been able to build this package out of the box for months.  I
know that this package has been deprecated but as long as it exists does
anyone mind if I go ahead and make it compile?

D'Arcy J.M. Cain <darcy@{druid|vex}.net>   |  Democracy is three wolves                |  and a sheep voting on
+1 416 425 1212     (DoD#0082)    (eNTP)   |  what's for dinner.