Subject: Runing 1.6.2 binary under 2.0
To: None <>
From: Luis M. Zuccolo <>
List: tech-pkg
Date: 04/26/2004 02:33:42

I'm trying to install openh323 under netbsd 2.0 but pwlib don't compile on it.
I know that both works fine under 1.6.2. Then i've installed compat16  and I 
added with pkg_add openh323 and pwlib but when i run it don't found shared 
libraries that are in /usr/emul/netbsd16.
What can I do to fix it?

Thanks in advance.