Subject: Re: lang/gauche complains about lack of libiconv
To: None <>
From: SUNAGAWA Keiki <>
List: tech-pkg
Date: 04/22/2004 13:48:42
> The same as you, on NetBSD-i386-1.6.2.

1.6.x releases do not support native iconv. (2.0 will do.)

An inclusion of libiconv's should add the
required dependency to it.  Do you have libiconv package

May the peace be with us all.
I throw away any HTML messagess to me without reading.