Subject: Re: lang/gauche complains about lack of libiconv
To: None <>
From: =?iso-8859-1?q?Bj=F6rn_Lindstr=F6m?= <>
List: tech-pkg
Date: 04/21/2004 08:27:25
SUNAGAWA Keiki <> writes:

> Hmm, it builds and installs fine here regardless of with or
> without of libiconv package installed.
> I use gcc3-c/c++-3.3.3 packages in NetBSD-i386/1.6ZI.  Which
> version of compiler do you use?

The same as you, on NetBSD-i386-1.6.2.

Björn Lindström <>