Subject: Re: preferred python version
To: None <>
From: Soren Jacobsen <>
List: tech-pkg
Date: 04/12/2004 21:39:21
On 04/12 12:18, Siegmund Fuehringer wrote:
> hi!
> how can i set the preferred python version if a package supports more
> then one version?
> is there maybe an entry in the mk.conf or an environment variable?

PYTHON_VERSION_DEFAULT=23pth (or whatever).