Subject: Re: USE_DB185 and BDB_ACCEPTED
To: Johnny C. Lam <>
From: Manuel Bouyer <>
List: tech-pkg
Date: 03/22/2004 21:46:21
On Mon, Mar 22, 2004 at 06:21:19PM +0000, Johnny C. Lam wrote:
> > The same happens with db3 instead of db4.
> I think I see what's wrong.  I've committed new db[34]/
> files that should fix this.  Please let me know if they work for you.

Yes, this works, at last for gnome-libs
Thanks !

Manuel Bouyer <>
     NetBSD: 26 ans d'experience feront toujours la difference