Subject: Re: www/epiphany needs textproc/p5-XML-Parser
To: Michal Pasternak <>
From: Michal Pasternak <>
List: tech-pkg
Date: 03/10/2004 15:30:49
Thomas Klausner [Wed, Mar 10, 2004 at 02:44:08PM +0100]:
> > Yes, this bug is propably because I've removed my perl package with "-f" and
> > installed perl58 - but as epiphany configure needs it explictly, I think it
> > should explictly DEPEND on it.
> Including the intltool bl3 should fix this -- could you please
> try?

intltool includes bl3 for p5-XML-Parser, yes, that should do it...