Subject: www/epiphany needs textproc/p5-XML-Parser
To: None <>
From: Michal Pasternak <>
List: tech-pkg
Date: 03/10/2004 14:11:11
checking for perl... /usr/pkg/bin/perl
configure: error: XML::Parser perl module is required for intltool
*** Error code 1

Please update before freeze.

Yes, this bug is propably because I've removed my perl package with "-f" and
installed perl58 - but as epiphany configure needs it explictly, I think it
should explictly DEPEND on it.