Subject: Cannot compile Orbit2 on i386
To: None <>
From: Florence HENRY <>
List: tech-pkg
Date: 03/10/2004 11:36:20

I reported 2 monthes ago, that my system could not compile Orbit2. Since
this day, I made several upgrades of my pkgsrc, but this did not improve
the situation. I also made a bug report (#24721), but I did not get any
answear about it.

This problem is quite critical because I cannot install any software that
requires libgnome (which depends on Orbit2). That makes a lot !

I would really appreciate any little help on this ! Thanks...

Florence HENRY