Subject: Re: problems building gtk (latest pkgsrc + NetBSD 1.6.2)
To: Dave Tyson <>
From: Dan Winship <>
List: tech-pkg
Date: 03/09/2004 19:03:47
> 1: Malformed conditional (empty(_BLNK_DEPENDS:Mx11-links) &&
> !empty(USE_BUILTIN.x11-links
> :M[nN][oO]))

I was getting these the other night after trying to update only parts 
of my pkgsrc tree. After updating the whole thing, all the errors went 

-- Dan