Subject: libexpat question (general library question)
To: None <>
From: Hisashi T Fujinaka <>
List: tech-pkg
Date: 03/08/2004 10:07:47
This may be a "netbsd-users" kind of question, but I compile my packages
on one system to install on another, slower, system. Since the upgrade
of libexpat last week, I keep getting errors on the second system that
say (from memory): libexpat.4.0 not found. libexpat is 5.0 and is the
same on both systems.

Was there some step I missed?

Hisashi T Fujinaka -
BSEE(6/86) + BSChem(3/95) + BAEnglish(8/95) + MSCS(8/03) + $2.50 = latte