Subject: bvi 1.3.0nb1 -> 1.3.2
To: None <,>
From: Ben Collver <>
List: tech-pkg
Date: 02/26/2004 16:02:00

I've updated bvi from version 1.3.0 to 1.3.2, and caused it to link against
curses instead of ncurses.  It works fine for me on NetBSD/i386 1.6ZK.

The files are at

Would someone please test this and give me feedback?

Thank you,

Never wear your best pants when you go to fight for freedom.