Subject: Re: Problems with libtool-base in Solaris 9
To: Johnny C. Lam <>
From: =?iso-8859-1?b?UmH6bA==?= Alvarez Venegas <>
List: tech-pkg
Date: 02/12/2004 20:04:18
Selon "Johnny C. Lam" <>:

> If you update your devel/libtool-base, that problem should be fixed.

I have updated devel/libtool-base and now it is compiled without errors in
Solaris 9 (:

I Thank you,