Subject: Re: gnome-games has libtool-1.52 / Autoconf problem (like libwww
To: None <>
From: Jeremy C. Reed <>
List: tech-pkg
Date: 02/12/2004 14:59:13
My work-around for gnome-games was to remove the patches/ directory and
comment out the automake/autoconf related parts in the Makefile.

It built and installed fine and I can play some games fine. (Using xlibs
instead of XFree86 and no x11-links.)

This is NetBSD 1.6.2_RC3 and libtool-base-1.5.2.

   Jeremy C. Reed