Subject: Re: solaris/gcc problem
To: Manuel Bouyer <>
From: Rob Quinn <>
List: tech-pkg
Date: 02/05/2004 07:33:06
> I'm trying to build misc/less from a current pkgsrc, after installing gcc3-c
> (from the same pkgsrc).

 Yesterday I switched from the old gcc3 package (the one that had everything
enabled, not the the new meta-package) to gcc3-c, and I had a lot of strange
errors referencing my old (now gone) gcc3 directories.  Re-installing
libtool-base resolved my issues.