Subject: Re: POSTFIX_USE_INET6 and -current
To: None <>
From: Martti Kuparinen <>
List: tech-pkg
Date: 01/22/2004 10:01:47
Martti Kuparinen wrote:
> Hi!
> The latest postfix with POSTFIX_USE_INET6=YES works as expected on 1.6.x
> but gives strange errors on 1.6ZG. Anyone else having same problems?

This will be fixed soon. I've talked to the patch author and tested a
new version for him...