Subject: gnome-core and gnome2-terminal
To: None <>
From: Perry E. Metzger <>
List: tech-pkg
Date: 01/04/2004 15:29:13
Trying to install gnucash, I find myself with this error:

===> gnome-core-1.4.2nb9 conflicts with installed package(s): gnome2-terminal-2.0.2nb2  found.
*** They install the same files into the same place.
*** Please remove gnome2-terminal-2.0.2nb2  first with pkg_delete(1).
*** Error code 1

Sadly, I can't remove gnome2-terminal because I need the gnome2 stuff
for other things.

Anyone have some ideas?

Perry E. Metzger