Subject: Re: libtool(?) problem with -current
To: None <>
From: Bernd Ernesti <>
List: tech-pkg
Date: 12/21/2003 16:29:03
On Sun, Dec 21, 2003 at 03:26:56PM +0200, Ossi Herrala wrote:
> Hello list
> I have been getting the following with many packages for like week now and
> because of that I can't upgrade my installed packages. I get same errors
> with devel/subversion and few more packages trying to use libz(?).

[error removed]

Sorry, no idea, but I just build over 300 packages after removing /usr/pkg and
don't have that problem on a -current system from Friday.