Subject: Re: iconv problems
To: None <>
From: Martti Kuparinen <>
List: tech-pkg
Date: 12/20/2003 20:47:28
Jeremy C. Reed wrote:

>>Why do you have the iconv package installed
>>at all on that current?
> Maybe it was installed before current supported it.

Yes, that was the case. I removed libiconv and I can now continue with
the abiword2 update...