Subject: Re: linc conflicts with GConf2
To: None <>
From: Min Sik Kim <>
List: tech-pkg
Date: 12/14/2003 18:49:57
On Sun, 14 Dec 2003 16:41:41 -0800 (PST)
Hisashi T Fujinaka <> wrote:

> This may be correct, but bonobo-activation requires both of them.

Now devel/libbonobo provides what bonobo-activation did, and you don't
need to install bonobo-activation any more.  All the packages
depending on bonobo-activation should be updated to depend on
libbonobo instead.

 Min Sik Kim