Subject: MozillaFirebird-bin and suse_libc5 (NetBSD)
To: None <>
From: David Brownlee <>
List: tech-pkg
Date: 11/26/2003 09:19:07
	MozillaFirebird-bin has a CONFLICTS with suse_libc5, but not
	vice-versa. I've not noticed this before as I've always installed
	MozillaFirebird-bin before openoffice-linux (which requires

	Does anyone know why MozillaFirebird-bin conflicts with
	suse_libc5 - it seems to work OK for me.