Subject: Re: tester for spamassassin-2.60
To: None <>
From: Klaus Heinz <>
List: tech-pkg
Date: 10/12/2003 14:35:36
Manuel Bouyer wrote:

> p5-HTML-Parser-3.26

Although 3.24 is the lowest required version, 3.29 is recommended for
some advanced features (I think for some HTML obfuscation techniques
used by spammers) and that's why I chose this version. Pkgsrc contains
3.31 at the moment.

> p5-Net-DNS-0.12

There were some taint issues with some versions > 0.12 I used, but 0.12
is quite old and may not be affected by those. I chose 0.29 because it
fixed the latest bugs I knew.

> In case you want to relax the DEPENDS for these packages.