Subject: Re: i386 solaris pkgsrc, already have perl5
To: Hal Snyder <>
From: Jeremy C. Reed <>
List: tech-pkg
Date: 10/07/2003 16:13:26
On Tue, 7 Oct 2003, Hal Snyder wrote:

> Is there something else to set to prevent the build of perl5.6.x from
> pkgsrc? Or is it crazy to even try this?

Have a look at the "pkg_install/libnbcompat on OpenBSD" thread
from September 2003 tech-pkg archives. In particular:

   Jeremy C. Reed