Subject: Re: CVS commit: pkgsrc/audio
To: Jeremy C. Reed <>
From: Marc Recht <>
List: tech-pkg
Date: 09/25/2003 18:59:16
> I have been using GCC 3.x on various Linux systems since December. I am
> sure that I have built and used libogg and libvorbis many times.

#	Sets the minimum required version of gcc. Packages can set
#	this if they are known to require gcc>2.8.0, which is the
#	compiler shipped with NetBSD 1.5.