Subject: Re: default to teTeX2
To: Jeremy C. Reed <>
From: Marc Recht <>
List: tech-pkg
Date: 09/25/2003 00:11:36
> From looking at teTeX HOMEPAGE, I don't see reference to old (pre-2)
> versions. The download site linked from the official webpage doesn't have
> old (pre-2) versions.

Is there any pkg that _doesn't_ work with teTeX2 ? If not then we could 
IMHO abandon teTeX1 to make our lives a bit simpler...

Marc Recht