Subject: Which java for mozilla plugin??
To: None <>
From: Nicholas Ricketts <>
List: tech-pkg
Date: 09/15/2003 19:50:41
Which java should I use for mozilla plugin. Which ones are known to run
native that actually work. I see that the 1.1.8 now runs native. Will that
version of java work for mozilla or do I have to use the 1.1.3 java from