Subject: Re: Where did ap2-php4 go? Was: ap2-php4 creates a buggy
To: None <>
From: Eric Gillespie <>
List: tech-pkg
Date: 09/15/2003 02:26:52
"Johnny C. Lam" <> writes:

> Apache module handling is being unified in pkgsrc.  You want to build
> in www/ap-php4.

Packages which only work with Apache 2.x (such as ap2-subversion)
should continue to use the ap2- prefix, right?

Eric Gillespie <*>