Subject: upgrading libtool
To: None <>
From: Chris Jones <>
List: tech-pkg
Date: 07/10/2003 10:37:00
Gnucash has been broken since at least the beginning of this year; see 
pkg/21452 for details.  The cause appears to be that gnucash now 
requires libtool 1.4.3.  How difficult would it be to get libtool 
upgraded to handle this?


Chris Jones