Subject: Looking for consultant for Exim and Exiscan
To: None <>
From: Frank DeChellis <>
List: tech-pkg
Date: 06/19/2003 10:13:22

We're using Exim 4.1 and NetBSD 1.6

Have any of you ever patched in Exiscan with the pkgsrc Exim?  I am worried
about anything specific the patch has that may not agree with the pkgsrc
version fo Exim

I am having trouble getting it to work and would like to get back to my life
and pay somebody to do some work for us here.

If you do this kind of thing and know Exim let me know.


Frank DeChellis, President
Internet Access Worldwide
3 East Main St.  Welland, ON, Canada