Subject: NTP with IPv6 support?
To: None <,>
From: Ronald van der Pol <>
List: tech-pkg
Date: 06/12/2003 16:54:17
At the moment we have NTP version 4.0.99i in -current and 4.1.1a
in pkgsrc. It looks like 4.1.1 is the latest production release
and 4.1.74 the latest development release. Can we upgrade the
versions in -current and pkgsrc? NTP 4.1.74 has the advantage
of IPv6 support. I think it would be nice to have it in pkgsrc.