Subject: Which perl version for intltool
To: None <>
From: None <>
List: tech-pkg
Date: 06/03/2003 23:10:34

I made an update of my pkgsrc today and one of the changes for the update
of intltool from 0.25 to 0.26. When I run a make fetch-list, the script
wants to download perl-5.6.1.tar.gz. Installed on my machine is perl5.8.

So, do I really have to install 2 perl versions, or can  intltool also
build with perl5.8?

Ciao , Frank .