Subject: Horde/Imp
To: None <>
From: Matt Herzog <>
List: tech-pkg
Date: 05/14/2003 15:44:35
Hi All.

Imp is broken in pkgsrc. I can make php and apache segfault just by
trying to access the Imp start page. I suspect the problem is the
version of PHP: php-4.2.3. Any idea when PHP will be updated in pkgsrc?

Matthew Herzog is powered by NetBSD