Subject: Re: vmware 3.2.1
To: Arto Huusko <>
From: None <>
List: tech-pkg
Date: 05/10/2003 18:19:14
> After having problems with VMWare 3.2.0 (I never could get it to
> install W2K: in the middle of the installation I always got a
> message window from VMWare, complaining about some error situation
> with vmmon...) I installed VMWare 3.2.1 from pkgsrc. And now
> vmware won't even start: it expects vmmon version 30, and I have
> version 10.
> Is there any chance the vmware-module-3 would get updated?

On this note: Has anyone managed to get vmware-4 to work?

cheerio Berndt