Subject: Re: libtool problems when buildinglinking net/bind9 under Linux
To: Sebastian P. <>
From: Jeremy C. Reed <>
List: tech-pkg
Date: 03/19/2003 10:07:15
> This pthread was installed when I built and installed glibc 2.2.5 (back in
> November.) I have built bind9 since then, so I am not sure what changed

To clarify this: This was glibc built with the glibc-linuxthreads patch.
(It didn't install a file. I did this within pkgsrc.)

   Jeremy C. Reed