Subject: Re: updating teTeX package to 2.0.1
To: None <>
From: SUNAGAWA Keiki <>
List: tech-pkg
Date: 03/01/2003 08:13:14
> I'm using LyX 1.3.0 with teTeX2 now for a couple of days
> and so far there have been no problems. So I've updated
> the diff to use teTeX2.

OK, I'll take a look at later.  Danke.