Subject: Re: gettext build error on Darwin 6.3 (OSX 10.2.3)
To: Sean J. Schluntz <>
From: grant beattie <>
List: tech-pkg
Date: 01/23/2003 10:11:41
On Thu, Jan 23, 2003 at 09:44:02AM +1100, grant beattie wrote:

> You should update libtool-base to 1.4.20010612nb12

Oops, that was a typo and should have been 1.4.20010614nb12. Of course
the 'nb12' is the significant part in this case.

"the latest" libtool pkg :-)