Subject: Re: postfix build fails
To: Martti Kuparinen <>
From: Ken Woodhams <>
List: tech-pkg
Date: 01/18/2003 03:07:00
 --- Martti Kuparinen <> wrote: 
> What version of pcre do you have? I'm just wondering if need to
> bump the pcre dependency to at least 3.7...

I had 3.7 installed and now I installed 3.9nb1 but I still get the 
same errors. But since it builds fine for you then obviously there's
something wrong with my setup. This is kind of weird though since 
before trying to build the new version of postfix I was able to 
generate a package of the last version without any problems.

I'll try again though. 

Post your free ad now!