Subject: Guile 1.4.x now coexists Guie 1.6.x
To: None <>
From: Masao Uebayashi <>
List: tech-pkg
Date: 01/16/2003 11:37:51

I modified lang/guile14 so that it can coexist with newer Guile 1.6.x.

Most packages seem to work.  Please tell me if you get any trouble
relating to Guile.  (Make sure your lang/guile14/ is
updated to Rev. 1.4.)