Subject: Re: courier-imap
To: Ken Woodhams <>
From: Brian A. Seklecki <>
List: tech-pkg
Date: 12/20/2002 14:15:57
On Fri, 2002-12-20 at 02:49, Ken Woodhams wrote:
> Just a general inquiry to satisfy my curiosity.
> I noticed that courier-imap or its accompanying
> software (maildrop, etc.) haven't been updated

right, and we don't even have a courier mta package (0.37.1 out)


> in a while (almost a year in courier-imap's
> case). The current version is 1.6.1 where as 
> the version in pkgsrc is 1.4.2 , are there any
> plans to update these packages in the near
> future?
> ______________________________________________________________________ 
> Post your free ad now!