Subject: Re: texinfo too old
To: Manuel Bouyer <>
From: Thomas Klausner <>
List: tech-pkg
Date: 10/14/2002 16:02:46
On Mon, Oct 14, 2002 at 04:00:41PM +0200, Manuel Bouyer wrote:
> I've run into a problem on NetBSD trying to make a package for GNU grep-2.5:
> it doesn't work on NetBSD 1.5.3 because /usr/bin/texinfo is too old:

Include mk/ and set TEXINFO_REQD to the required version.


Thomas Klausner -
Main Rule of Usenet:  Never argue with idiots.  They drag you down to
their level, then beat you with experience.