Subject: NetBSD 1.4 packages moved
To: None <>
From: Matthias Scheler <>
List: tech-pkg
Date: 10/04/2002 22:07:33

after the NetBSD 1.4 branch was EOLed all NetBSD 1.4 binary packages
available on "" have been moved to the directory
"/pub/NetBSD/packages/unsupported". They will not be updated and
not supported anymore. At Nov 1st 2002 they'll also be delisted
from the index of available packages.

	Kind regards

Matthias Scheler