Subject: Re: Pan 0.13 or PTL 2.1.8 problem w/ Alpha -current
To: David Hopper <>
From: Rene Hexel <>
List: tech-pkg
Date: 10/02/2002 13:32:43
On Wed, 2002-10-02 at 11:31, David Hopper wrote:

> Pan 0.13.0 doesn't compile on any 64-bit platform as is, but the following
> [...]
> Now, it compiles, but I get the following when I try to run it:

  It appears that PTL2 doesn't work too well (at least not on all
platforms).  I have backed out the 0.13.0 upgrade now and moved it to a
separate directory gtk2-pan.  The original (gnome) 'pan' package is now
back to 0.11.x.