Subject: wxWindows w/ python>=2.1 (== pysoulseek) ?
To: None <>
From: Hubert Feyrer <>
List: tech-pkg
Date: 07/30/2002 13:05:28

has anyone attempted to get the py-wxWindows pkg going with more recent
Python (i.e. >2.0)? I'd love to see it for the Python SoulSeek client
( There seems to be a thread related
problem, though...


 - Hubert

Want to get a clue on IPv6 but don't know where to start? Try this:
* Basics ->
* Setup  ->
Of course with your #1 IPv6 ready operating system ->