Subject: Re: please review mailman package
To: Manuel Bouyer <>
From: Frederick Bruckman <>
List: tech-pkg
Date: 07/25/2002 19:43:58
On Thu, 25 Jul 2002, Manuel Bouyer wrote:

> The package is available here:

One other thing. Is there a reason why it demands python20? I
commented that line out and it built and installed fine against
python21, which I already had installed.