Subject: gtexinfo
To: None <>
From: Randy Beaudreault <>
List: tech-pkg
Date: 07/17/2002 17:17:37
In attempting to install Nessus on my Mac OS X machine I run into this:
Installed package gtexinfo>=3.12 is an ELF package.
You are building an Mach-O package, which will not inter-operate.
Please update the gtexinfo>=3.12 package to Mach-O
In trying to update gtexinfo to a Mach-O binary I find that the 
package revision is 4.0 but the gnu revision is at 4.2 and it seems 
that the 4.0 sources are gone from the sites contacted during the 
build process.  Can someone update this package since I'm am not 
conversant at all with doing this?  Thanks
Randy Beaudreault

"Spam in a can" - a description of the first astronauts

"Love is like solving the perfect murder.  It's good to be good,
but better to be lucky" - Det. Frank Pembleton
 From the show, "Homicide: Life On The Street"