Subject: Re: gnumeric-0.75 corrupt file?
To: Olaf Seibert <>
From: None <>
List: tech-pkg
Date: 07/07/2002 03:16:46
>I am building gnome, which includes gnumeric-0.75, but that fails with a
>compilation error. Looking at the source reveals what seems to me like a
>corrupted file.
>Workaround: Add this to the Makefile:
>CONFIGURE_ARGS+=        --without-psiconv

	i guess it better to report to the original author?