Subject: Re: i18n trouble in GNOME apps. 1.6, glib or libintl?
To: Martin J. Laubach <>
From: Thomas Klausner <>
List: tech-pkg
Date: 07/02/2002 10:13:25
On Tue, Jul 02, 2002 at 06:48:11AM +0000, Martin J. Laubach wrote:
> |  I'm not sure where is the problem... it may be in glib, or in
> |  gtk, or... iconv?

Are you using libiconv-1.7nb2?
[Not sure that it helps, but it's worth a try; replacing should work.]


Thomas Klausner -
Intolerance is the last defense of the insecure.