Subject: Re: BUILD_DEPENDS on autoconf
To: NetBSD Packages Technical Discussion List <tech-pkg@NetBSD.ORG>
From: Nick Hudson <>
List: tech-pkg
Date: 06/18/2002 22:57:20
On Tuesday 18 June 2002 9:35 pm, Greg A. Woods wrote:
> Perl _IS_ needed whenever a package in pkgsrc requires modifications to
> its GNU Auto* subsystem.

I guess packages distribute these autogenerated files for a reason...

(I'm not a man of many words...)