Subject: Re: Problem with textproc/sablotron
To: None <>
From: Eric Delcamp <>
List: tech-pkg
Date: 06/18/2002 02:59:18
Thanks, have missed your answer ;-)
I will try your solution, but there is a flaw in package sablotron :
required versions check is done to avoir this kind of problems.

> You should update your apache to at least 1.3.20nb1.  Building the latest
> apache (1.3.24) should be fine.  These later versions will explicitly
> link the entirety of libgcc.a into apache and should allow those C++
> symbols to resolve correctly.
> -- Johnny Lam <>